PC Fórum
  • Kisebb betűméret
  • Eredeti betűméret
  • Nagyobb betűméret

Nem müködik
50

2013-09-04T05:50+02:00
Filth92
Filth92PC Fórum
regisztrált tag
Sziasztok!
Kérlek titeket hogy segítsetek nekem... nos az az én problémám hogy nem tudom rendesen a netet használni.. van 2 felhasználó a gépen és a rendszergazdai felhasználóból nem müködik az internet.. :s NEM tudom mi baja van :(( de a sima korlátozott felhasználóból müködik simán minden megy... annyi az észre vétel hogy a rendszergazdai felhasználó alól be ugrik max 10 percre a net és tovább nem müködik... tud nekem vki segíteni?
Mutasd a teljes hozzászólást!
Nem müködik
2013-09-04T05:50+02:00
Filth92
Filth92PC Fórum
regisztrált tag
Nem müködik

De működik.

nos az az én problémám hogy nem tudom rendesen a netet használni.

Ez valóban a te problémád.

tud nekem vki segíteni?

Igen.
Mutasd a teljes hozzászólást!
ha tudod h mi a bajom akkor szerinted mi baja van a felhasználónak? vmi beállítások lehetnek nem?
Mutasd a teljes hozzászólást!
Hali!

A következőkben, ha konkrét problémád van, segíts nekünk - legalább - azzal, hogy A TUDÁSTÁRBAN TESZED FEL a kérdésed - KÜLÖN-KÜLÖN -, valamint OLYAN CÍMET ADSZ neki, AMI JÓL KÖRÜLÍRJA a problémát (kerülve az általános címeket - mint ahogy' a téma nyitásánál olvashatod is). Előre is köszönjük.

Mutasd a teljes hozzászólást!
Nem tudom mi baja van

Milyen net?
Milyen oprendszer?
lan drv fel van rendesen rakva?
Kártevő van keresve a gépen?
Kijelentkezés és újra bejelentkezéskor is elmegy a net?
Átjelentkezéskoz megkérdezi,hogy a net maradjon -e, akkor is elmegy a net?
Mutasd a teljes hozzászólást!
Windows xp az op-rendszer.
invitel adsl 10mbs
újra telepítettem és igen rendesen felvan rakva a lan drv
át futtattuk rendesen a nod32-vel a kártevőket töröltük
szal.. a net bejön kb 10 percre és tök mind1 mit csináltunk akkor is elmegy.. és átjelentkezésnél nem kérdezi hogy maradjon-e.
Mutasd a teljes hozzászólást!
Húzd ki az adsl modemet, a 230V hálózatból.
Majd 5' elteltével dugd vissza a hálózati csatlakozót(230V)
Ha kell az előző kapcsolatot töröld,majd hozz létre újat a felhasználó+password kombinációval.Ha továbbra is ledob,szolgáltatót kell baxtatni a kapcsolat megszakadásáért.Erről akár képernyőképet is tudsz készíteni időponntal. Meg fogják javítani.
Mutasd a teljes hozzászólást!
Ha az újratelepítés után vírust találtatok akkor a telepítőlemezt nagy ívben kell elhajítani. Ilyen telepítésen a víruskeresés annyit ér, mint halottnak a beöntés. Gyakorlatilag semmit.

Kell venni egy eredeti, tiszta telepítőlemezt és arról kell teljesen újratelepíteni a gépet. Mindent törölni, partíciókat is és úgy telepíteni. Ha kész a telepítés akkor meg mehet fel egy normális tűzfal/víruskereső. Az ingyenes megoldások teljesen tökéletesek.

pl.:
Windows tűzfal + MSE
Comodo IS Premium
Comodo Tűzfal + Avast free

Ha mégis valamilyen fizetős kombót vesztek a warezboltban, akkor gyakorlatilag megint utat nyittok a vírusoknak. Ha ez a probléma összefügg .::ezzel::. akkor megvan mi foglalja a helyet. A gyerekpornó amit a botneten most nyomnak át a gépeteken.
Mutasd a teljes hozzászólást!
másik gépről miért működik vagy egy másik felhasználóból? sajnos itt nem tudok parancssorokkal korrigálni :S nem tudok napra pontosan rendszer visszaállítást csinálni.. valami más egyéb ötlet? amúgy megcsináltam mindazt amit leírtál..
Mutasd a teljes hozzászólást!
Nem is kell. Egyetlen gyári telepítőt kell csupán használnod. Eredetit, módosítatlant. És akkor nem lesz vírus a gépeden szűz telepítés után közvetlenül.

Más felhasználónál működik, a tiédnél nem. Ilyen a warez. Semmire sincs garancia. Az döglik be benne, ami akar.

Érted? Nem érted...
Mutasd a teljes hozzászólást!
Persze hogy értem.. :)) amúgy jogos mert ezen valami crakelt win van.
Mutasd a teljes hozzászólást!
Szerinted az adsl az micsoda?
Nem régi gépe van ahol még adsl kártyát használ,hanem asztalra rakott modemet,amit az invitel ajánl....
Mutasd a teljes hozzászólást!
na szóval :) ez kábelinternet azaz nem kellett semmi jelszót semmi felhasználónevet beírni és csatlakoztatni mert maga a modem van a lakásomhoz rendelve.(ezt mondták akik bekötötték) bedugom a gépbe a kábelt és már csatlakozik is.. ezért nem értem hogy mi a fene van..
Mutasd a teljes hozzászólást!
Lentebb még azt írtad, hogy adsl-ed van. Mostmeg már kábel?
Mutasd a teljes hozzászólást!
ezért nem értem hogy mi a fene van..

Pontosan tudod mi baja van: Feltettél egy félre sikerült, tört rendszert nyitott hátsó ajtókkal és egy rakat tört programmal. Ezután magától értetődően dolgozni kezdett a katyvasz. Nem véletlen, hogy csak rg fiókból nincs net. Vagy kiírtod a háttérben futó kellemetlen alkalmazásokat, vagy telepítesz egy tiszta rendszert. De annak amit itt egy oldalon át agonizálsz semmi értelme.
Mutasd a teljes hozzászólást!
rosszul kérdeztem, szóval a modem össze van kapcsolva routerre? vagy csak az előbbi van?
Mutasd a teljes hozzászólást!
Csak kábelmodem van. De semmi köze a problémának a hálózat fizikai eszközeihez.
User account alól folyamatosan van net.
Mutasd a teljes hozzászólást!
rooter is van de azt most ki van kapcsolva szóval csak a modemmel van össze kapcsolva
Mutasd a teljes hozzászólást!
nem én telepítettem :D ha én telepítek egy oprendszert az csak linux lehet :D az sokkal biztonságosabb mint a win :))
Mutasd a teljes hozzászólást!
Te csak tudod mivel láthatóan ahhoz sem értesz. Ha értenél tudnád, hogy a rendszer biztonságát alapvetően a felhasználó adja, mivel ő a leggyengébb láncszem.
Mutasd a teljes hozzászólást!
Ezek szerint a szolgáltatónak bemondott IP alapján vagy konfigurálva.Ha igen akkor az user felületen dobja el az ip.-t a géped,ezért akad el.
Mivel mikor bekötötték akkor lekérdezték a géped IPCONFIG állományát, azt beállították a központban és kapod a netet.Ha másik hálókártyát raksz bele ugyan ez történik-be kell mondani a supportnak az új MAC számot.ÉS LŐN NET!((10' utánig))
Mutasd a teljes hozzászólást!
Mezei korlátozott felhasználói fiókból folyamatosan van netje. Ő egyszer írta le én már kétszer idéztem.
Mutasd a teljes hozzászólást!
Csak a rendszergazdai a hibás,tehát ott van elásva a kutya,hiszen korlátozottból elvileg megy a net.
Én biztos létrehoznák még egy rendszergazdai fiókot,majd az előző r.gazda állományt tulajdonba venném, és törölném a hibás fiókot.
Mutasd a teljes hozzászólást!
Kérlek mielőtt válaszolsz,nézd meg kinek a postja a nyitáskor feltett kérdés.Nekem nincs bajom a géppel,nettel.

Ne nekem válaszolj,vagy tégy fel kérdést!Arra ott van a nyitó zemberke...
Mutasd a teljes hozzászólást!
Újabb rendszergazda jogú fiókból ugyanúgy el fog indulni az a HKCU induló állomány ami a problémát okozza.
Ki kellene irtania, de normál módban járatott rendszerből és warez szoftverekkel nem fog menni. Meg lehet próbálni pl.: az általa istenített live linux rendszerből egy live víruskeresővel, vagy kivenni a vinyót és egy másik, de tiszta windózból végigszkennelni. Ha egyikhez sincs kedve akkor csökkentett módban, kikapcsolt rendszer visszaállítással, de mivel a nod eredete sem tisztázott így az első kettő egészen biztosan eredményesebb.
Mutasd a teljes hozzászólást!
Láthatólag ahhoz sem sok közöd van.
Mutasd a teljes hozzászólást!
most miért bántod? telepítsen ubuntut, és akkor arról tesz majd fel jobbnál jobb kérdéseket.
Mutasd a teljes hozzászólást!
mi meg koptatjuk a bill-t.....
Mutasd a teljes hozzászólást!
Oszd meg másokkal is!