PC Fórum

Hálózat nem működik (rúter is van)
50

2013-09-03T03:02+02:00
djtoti95
djtoti95PC Fórum
regisztrált tag
2013-09-03T03:02+02:00
Szóval van egy TP-Link TL-WR541G.
És 2 XP SP3-al ellátott gép.(Eggyik laptop másik merevházas gép.)
Mind a kettőn van felhasználó de jelszó nélkül eggyik Dj.Toti95 másik Illegal User!
az Illegal User gép az közvetlen a rúterhez van kötve kábellal a Dj.Toti95 az vezetéknélkül csatlakozik rá.

Rúter adatai:
IP cím: 192.168.1.1
Subnet mask: 255.255.255.0

A Dj.Toti95 gép adatai:
Fizikai cím: 00-1F-3A-28-15-E0
IP-cím: 192.168.1.150
Alhálózati maszk: 255.255.255.0
Alapértelmezett átjáró: 192.168.1.1
DNS-kiszolgáló: 216.146.35.35, 216.146.36.36
WINS-kiszolgáló: (nincs)

Az Illegal User gépé pedig:
Fizikai cím: 00-13-8F-47-5B-7B
IP-cím: 192.168.1.110
Alhálózati maszk: 255.255.255.0
Alapértelmezett átjáró: 192.168.1.1
DNS-kiszolgáló: 89.147.80.30

És az lenne a baj hogy megcsináltam a Hálózatot egy OTHON munkacsoportot/ha belelpróbálok lépni a Dj.Toit95 gépről az Illegal User gépbe akkor ezt írja ki: "\\Apa-gép nem érhető el.Lehet hogy nincs joga a hálózati erőforrás használatához.Lépjen kapcsolatba a kiszolgálóval." Viszont ha az Illegal User-ből próbálok belépni akkor beenged simán mi lehet a baj?
Még ha kell valami adat szóljatok.
Kérlek segítsetek
Mutasd a teljes hozzászólást!
Hálózat nem működik (rúter is van)
2013-09-03T03:02+02:00
djtoti95
djtoti95PC Fórum
regisztrált tag
2013-09-03T03:02+02:00
2009-09-25T20:45+02:00
2009-09-25T20:45+02:00
Szia!

Ha egy routerhez csatlakozik mindkét gép, akkor a DNS kiszolgálót mindkettő esetében beállíthatod fixen a router címére, tehát 192.168.1.1 -re.

Mindkét gépen engedélyezve van a fájl és nyomtató megosztás, és futnak a következő szolgáltatások:

- Hálózati bejelentkezés
- Hálózati kapcsolatok
- Kiszolgáló
- Munkaállomás
- Számítógép tallózó
- Távelérési csatlakozáskezelő
- TCP/IP NetBIOS támogató

A hálózat beállítása varázslót próbáltad már?
A Vendég fiók engdedélyezve van?

Itt egy kis info
Mutasd a teljes hozzászólást!

abcd