Upload test error

Upload test error
2012-09-27T15:02:56+02:00
2012-09-27T20:20:49+02:00
2022-11-04T18:05:28+01:00
minekanev31
Sziasztok.A problémám a következő:

A facebookra szeretnék képet és egyebet feltölteni,de egyszerűen nem megy a feltöltés.Speedtesten megnéztem,hogy megy-e,(ping-ok,feltöltés -ok,letöltésnél a következőt irja ki:
Upload test error:Upload test returned an error while trying to read the upload file.

A poén az,hogy az Utorenten meg megy a feltöltés.mi lehet a probléma?
Mutasd a teljes hozzászólást!
" A poén az,hogy az Utorenten meg megy a feltöltés.mi lehet a probléma?"
Az elmondottakból nekem az tűnik ki, hogy vezetéknélküli Internet-szolgáltatást használsz és ha jól sejtem, egy vezetéknélküli elérési pontot helyeztek el a tetőtökön, abból megy egy kábel egy kicsi háromágú tápfeladóba, abból megy tovább egy kábel a gépedbe, illetve a tápegységhez. A kérdés az, hogy felhasználóneves/jelszavas betárcsázást használsz (WAN miniport, PPPOE) vagy automatikusan kapod az IP-címet a szolgáltató DHCP-szerverétől?

Viszont torrentet is használsz, ami képes leterhelni olyannyira a netedet, hogy nem fogsz mellette tudni más érdemlegeset csinálni.

Első kőrben szerintem kapcsold ki, állítsd le a uTorrentet.
Második körben:
- a speedtest.net-en mérsz sebességet, vagy valami más oldalon (például speedtest.datanet.hu)? Mert utóbbi esetben lehet szerveroldali probléma - lásd itt.
- használsz-e valamilyen vírusírtót, tűzfalat? fut-e más (netet használó) program a sebességtesztet futtató böngészőablakon kívül?
- tényleg nincsen routered - egy olyan eszköz ami több gép számára osztja el az Internet-elérést - a tápfeladó és a géped között?

"A legvalószínűbb, hogy a DNS szerver nem válaszol."
Ez téves. Az általad felvázolt esetben nem tudná megnyitni a speedtest.net-tet, a facebook.com-ot, vagy a pcforum.hu-t se. Olyannyira, hogy pingelni sem tudná (Start menü/Futtatás menüpontjába cmd, majd az Enter gomb lenyomása után megjelenő fekete ablakba beírva: ping pcforum.hu - A pingkérés nem találta meg az állomást hibaüzenetet adna vissza.)
Mutasd a teljes hozzászólást!

  • A legvalószínűbb, hogy a DNS szerver nem válaszol. Indítsd újra a modemet, vagy a wifit. Ha nem segít, állítsd be elsődleges DNS szervernek a 8.8.8.8-at, másodlagosnak a 4.4.4.4-et. Ezek a Google szerverei.
    Mutasd a teljes hozzászólást!
  • ez nekem kinai,de azért köszi
    Mutasd a teljes hozzászólást!
  • Start menü ->futtatás->cmd->ipconfig->enter

    kiírja, hogy 192.168.1.1 vagy 0.1 valamit. ezt beírod a böngésződbe és bejön a router oldala.

    A többit már megtalálod ott.
    Mutasd a teljes hozzászólást!
  • Windows 7 alatt
    Hálózati és megosztási központ -> adapterbeállítások módosítása -> jobbklikk az aktív kapcsolatra -> tulajdonságok -> IPv4 beállítások (tulajdonságok)
    Itt kell beállítani az elsődleges és a másodlagos DNS szervert.
    A DNS szerver a névfeloldásért felel. Minden domainnel (pl. valami.hu) rendelkező oldalnál ezt a domainnevet átfordítja az IP címére.
    Mutasd a teljes hozzászólást!
  • routert hogy inditom újra?Kihúzom az áramkábelt az elég,mert nekem az a tetőn van.egyébként a googlevel nincs semmi baj,megy az rendesen.emailhez nem tudok fajlt csatolni,nem olvassa be
    Mutasd a teljes hozzászólást!
  • " A poén az,hogy az Utorenten meg megy a feltöltés.mi lehet a probléma?"
    Az elmondottakból nekem az tűnik ki, hogy vezetéknélküli Internet-szolgáltatást használsz és ha jól sejtem, egy vezetéknélküli elérési pontot helyeztek el a tetőtökön, abból megy egy kábel egy kicsi háromágú tápfeladóba, abból megy tovább egy kábel a gépedbe, illetve a tápegységhez. A kérdés az, hogy felhasználóneves/jelszavas betárcsázást használsz (WAN miniport, PPPOE) vagy automatikusan kapod az IP-címet a szolgáltató DHCP-szerverétől?

    Viszont torrentet is használsz, ami képes leterhelni olyannyira a netedet, hogy nem fogsz mellette tudni más érdemlegeset csinálni.

    Első kőrben szerintem kapcsold ki, állítsd le a uTorrentet.
    Második körben:
    - a speedtest.net-en mérsz sebességet, vagy valami más oldalon (például speedtest.datanet.hu)? Mert utóbbi esetben lehet szerveroldali probléma - lásd itt.
    - használsz-e valamilyen vírusírtót, tűzfalat? fut-e más (netet használó) program a sebességtesztet futtató böngészőablakon kívül?
    - tényleg nincsen routered - egy olyan eszköz ami több gép számára osztja el az Internet-elérést - a tápfeladó és a géped között?

    "A legvalószínűbb, hogy a DNS szerver nem válaszol."
    Ez téves. Az általad felvázolt esetben nem tudná megnyitni a speedtest.net-tet, a facebook.com-ot, vagy a pcforum.hu-t se. Olyannyira, hogy pingelni sem tudná (Start menü/Futtatás menüpontjába cmd, majd az Enter gomb lenyomása után megjelenő fekete ablakba beírva: ping pcforum.hu - A pingkérés nem találta meg az állomást hibaüzenetet adna vissza.)
    Mutasd a teljes hozzászólást!
Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd