Alaplap hiba?

Alaplap hiba?
2013-09-24T13:29:45+02:00
2013-09-25T00:30:58+02:00
2022-07-19T00:15:46+02:00
Ricskos
Sziasztok.

Ma bekapcsoltam a gépem ami be is indult, és rendesen működött. Windowsba történő belépés után jelezte, hogy nincs net (wireless USB adapter), mondom sebaj, ilyen már volt, kijelentkezés és bejelentkezés ezt eddig mindig megoldotta, de most nem.
Benyúltam a gép mögé, kihúztam a wireless-t, és míg egy kézzel szerencsétlenkedtem, hogy visszadugjam (csak egy kézzel férek oda) addig leállt a gép. Azt gondoltam biztos hozzáértem a tápkábelhez, a végén megigazítottam azt, majd megnyomtam a bekapcsoló gombot. Semmi (ventilátorok nem pörögnek, mintha nem is lenne áram alatt, de a monitor viszont áram alatt volt, szóval volt áram).
3 tippem van:
1. Bekapcsoló gombok, de szerintem 0%, hogy ezek a hibásak, hisz bekapcsolták a gépet ami pár perccel utána leállt...
2. Táp.
3. Az alaplap az szerintem, mert előtte a wireless-t nem érzékelte... (de viszont egér, billentyűzet, stb., stb. működött)
A gépet mindössze fél éve vettem, szóval minden ami benne van garanciás még.

Alaplap: ASROCK B75 Pro3
Táp: FSP Hexa 400W
Processzor: INTEL Core i3-3220 3.30GHz 3MB 1155 BOX
Memória: CORSAIR 8GB Vengeance DDR3 1600MHz CL9 KIT CMZ8GX3M2A1600C9
Videókártya: SAPPHIRE 11201-05-20G HD7770 1GB GDDR5 VAPOR-X PCIE
Ház: XIGMATEK Asgard fekete (ablakos)

Szóval szerintetek mi lehet a bűnös?

Válaszokat előre is köszönöm! :)

Üdvözlettel,
Richárd.
Mutasd a teljes hozzászólást!
Szia.
Ez inkább alaplapi usb zárlat lesz. A tápot ki tudod próbálni pl. a dvd lejátszóval, vagy műszerrel kimérni. Garis a lap?
Mutasd a teljes hozzászólást!

Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd