Ssd

Ssd
2016-05-16T06:57:56+02:00
2016-05-16T13:51:35+02:00
2022-08-02T06:55:22+02:00
pumi84
sziasztok 
olyan problémám lenne , van egy 120gb -os ssd és egy 2Tb-os winyó a gépemben , de ha ssd-re rakom a windowst akkor nem látja a simát , fordítva megy rendesen. Boot-menüben lát mindent.
ha kézi bootolással indítom a gépet akkor (ssd-ről) akkor jó minden , de nem szeretném minden alkalommal így indítani. 
6db sata csati van az alaplapon sata 0-a nincs , 1-6 ig van csak 
valami ötlet hogy mi lehet a gond?
Mutasd a teljes hozzászólást!

  • lemezkezelőben sem látszik? Lehet hogy ott van csak nincs betüjele és adni kéne neki egyet.
    Mutasd a teljes hozzászólást!
  • Hali!

    A jövőben segítsd annyival a fórum látogatóit – és ezáltal önmagad is –, hogy NORMÁLIS, A PROBLÉMÁT JÓL KÖRÜLÍRÓ CÍMET ADSZ a témának. Előre is köszönöm (az ő nevükben is).

    Mutasd a teljes hozzászólást!
  • Leírásod alapján az történik, hogy amikor automatikusan boot-ol a géped SSD-ről, akkor nem látszik a HDD, de ha manual boot selection-t választasz boot-oláskor, majd az SSD-ről indítod a rendszert akkor meg látszik.
    Ezt két dolog okozhatja:
    1./ Automatikus boot esetén nem az a rendszer indul el, amit gondolsz, hogy elindul. Az SSD-ről tölti be a windows-t, de a loader a HDD-n van vagy egy eldugott pendrive-on.
    2./ BIOS sérülés, elállítódás van.

    Az első esetet úgy tudod megoldani, ha átnézed a partíciókat a lemezeken. Ha küldesz képet a partíciókról akkor, tudunk  segíteni.

    A második esetben egy BIOS update és/vagy BIOS reset szükséges.

    A SATA portok számozása a probléma szempontjából nem releváns.
    Nincs kitüntetett szerepe egyik portnak se. Ellentétben a - rég elfeledett - PATA portokkal.
    Mutasd a teljes hozzászólást!
Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd