Indítás után CPU Hőmérséklet Probléma!
2021-11-09T21:21:28+01:00
2021-11-11T10:42:14+01:00
2022-06-28T21:26:01+02:00
Öcsii
Sziasztok.
A gép:
Alaplap: Asus b85m-g
Processzor: i7 4790K

3 nappal ezelött (az eddig tökéletesen működő ) gépem elkezdett sípolva panaszkodni indításkor hogy "CPU Hőmérséklet Magas". Kicsit turkálva a bios-ban megláttam hogy a 12V ág csak 9.x voltot ad.
Gondoltam oké táp kuka. Másikat elővéve ugyan ez a hiba. Vettem egy másik vadi új tápot azzal már 10.6 és 10.7 között ugrál a 12V ág. Esélyes h kinyírt valamit a rossz táp? Aida64 csak a CPU ra írja hogy 75-85fok a többi pl a magok normális 35-40fok. Volt bios reset, bios újra telepítés, elem kivétel, semmi eredménye. Bekapcsolás után 2-3mp és jelez is. Bios szerint a CPU Input Voltage(VCCIN) 1.616V és a CPU Core Voltage 1.050 és 1.100 között ugrál. Mi tévő legyek, mit próbáljak meg?

Válaszaitokat előre is köszönöm :/
Mutasd a teljes hozzászólást!

  • Szia!

    Nem rosszak a tápjaid, csak a CPU-d futott meg. Húzva volt korábban? Milyen CPU hűtőt használsz? Jól van feltéve, nem mozdult el? A hűtőpaszta milyen, nem száradt be?

    Ezeknek a 4. generációs processzoroknak a gyári hibája, hogy a kupakjuk és a magjuk közt lévő belső hővezető réteg illeszkedése nem elég jó és nem egy futott már meg így miatta. Ezért sokan delidelték (kupaktalanították) őket, vagy a kupak levétele után belülről is újrapasztázva használták tovább.

    A BIOS-od a legfrissebb? Persze az is lehet, hogy az alaplapod mér rosszul hőmérsékletet valami miatt. Feszültséget biztosan nem jól mér mivel önmagának a referenciája, ezért a BIOS-ban mért feszültségekre sosem hagyatkozunk: mindig multiméterrel kell mérni a megfelelő tesztpontokon. Egyébként, hogy van beállítva BIOS-ban a Vcore: auto-n van, vagy te állítottál be valamit?
    Mutasd a teljes hozzászólást!
  • Szervízbe vidd be, ott van minden alkatrész, hogy kiderítsék a hibát.
    A gépet így semmiképpen se használd, amúgy a gyanúd valós lehet az esetleges túlhajtással
    az alaplapod tönkrement nagy valószínűséggel (nem sok jót olvasni róla).
    Legközelebb, ha alaplapot veszel ne az alsó kategóriából válassz,
    főleg ha tervezed túlhajtani is.
    Mutasd a teljes hozzászólást!
  • Tegnap újra pasztáztam kivettem a procit is óvatosan kifujtam és össze raktam. Egy deepcool hűtőt használok amivel eddig játékok alatt sem volt melegebb 60 foknál soha. Húzva sosem volt, minden bios beállítás gyári. Legfrissebb volt rajta de le szedtem egyet az Asus oldaláról mint kiderült ugyan azt raktam fel újra.
    Mutasd a teljes hozzászólást!
  • Soha nem voltam az a tuningolos emberke. Tökéletesen működött gyári beállításokkal is. 7 év használat van az alaplapban.
    Mutasd a teljes hozzászólást!
  • A Vcore az gyári ahogy a gyári beállítások visszaállítása hagyja.
    Mutasd a teljes hozzászólást!
  • Ami még ki maradt hogy Aida64 szerint 200+w a fogyasztása a CPU nak. Üres járatban.
    Mutasd a teljes hozzászólást!
  • A lényegen nem változtat irány egy szerviz, mivel én személyesen az eddigi életem folyamán
    1 azaz egy darab Intel processzort láttam elhalálozni, így nem hinném, hogy az lenne a hibás
    (nagyon kicsi rá az esély), inkább a gyenge minőségű alaplap adta meg magát.
    (Az alaplap ismert hibája pl. a memória slot gyakori meghibásodása is, nincs túl jó híre.)

    Amennyiben nincs otthon csere alaplapod, így irány egy szerviz ahol megállapítják a hibát
    és annak tudatában cseréled le azt ami hibás (nagy valószínűséggel az alaplap).
    Ilyen nagy teljesítményű processzor mellé azért illik olyan alaplapot nézni ami ki is tudja
    hosszútávon szolgálni, amin normális VRM (Voltage Regulator Module)
    és azon nagy jól megtervezett hűtőborda is van, lehet már előbb is megadta volna magát
    ha pl. egész nap multimédia tartalmat kódolsz mivel az igencsak CPU igényes feladat,
    jobban eszi a CPU-t, mint a játékok nagy része.
    Mutasd a teljes hozzászólást!
  • Hát van egy h81 lapom. Azt mondod tegyem bele abba a procit és nézzem meg?
    Mutasd a teljes hozzászólást!
  • Csak abban az esetben, ha van rajt normális VRM és azon megfelelő hűtés is.

    Elolvastad a linken lévő, okosságot?


    Az is csoda, hogy ennyit kibírt az alaplap, ilyen alap VRM-el, csak Celeron vagy még annál
    is gyengébb "AtomSE" processzorral sem szabadna használni, nem pedig egy i7-el. 

    Egy tesztet megér, mert így semmiképpen se használd a jelenlegi az alaplapod.
    Mutasd a teljes hozzászólást!
  • 2 dolog jutott még eszembe: az Intel processzorok bizonyos alaplapokban, automata módban hajlamosak túlfeszelni magukat, ha ez ráadásnak még párosul a rossz hűtéssel a hővezetés hiánya miatt a lapka és a kupak közt, akkor egyszerűen megsüti magát, mert a többletfeszültség hatására termelt plusz hőt nem tudja hol eldisszipálni: ennyi év alatt simán romolhatott annyit a lapka állapota, hogy eljutott az instabil állapotig.

    A másik, hogy minden szoftveres alapú, feszültség és teljesítmény mérés pontatlan ugyanazon ok miatt, hogy önmaga referenciája.

    Amit GoT írt az jó ötlet, hogy ha van másik, működő lapod, akkor abban keresztbe tesztelni a processzort. Ha ott is tojást lehet rajta sütni, akkor sajnos új CPU-t kell venned.
    Mutasd a teljes hozzászólást!
  • Futtasd az AIDA-t jó sokáig,  100% terhelés mellett írod is, hogy max 75-85 fok a CPU.. ha tuti nem tud afelé menni akkor a biosba belépve (54.o)  lődd ki hogy ne visítson ha melege van.

    Advanced menu
    CPU Configuration
    Intel Adaptive Thermal Monitor [Enabled] → [Disabled]

    Ha félted, vedd lejebb az órajelet , mert lehet az alaplap mát tényleg nem képes kiszolgálni

    Írod itt hogy AIDA szerint 200W a fogyasztás a CPU-nak...(a biosba-is miket nézhetsz akkor...)  Core i7-4790K alpjáraton 88Wattot tud megenni (OC-vel ~110W -de a biost meg nem állítgattad szóval ~annyi 88W de 200W -azt hogy?...)

    A többi watt meg volt meg ampered is azért ugrál össze vissza mert a bios auto beállításokon van.

    Nézegess már szét itt és próbálj valami hasonló , fix voltoakt beállítgatni a biosban,  mint ahol tesztelik ezt az Core i7-4790K (4.0Ghz, 4C, HT, L3:8M, HD Graphic, 88W, rev.C0-t ~1.265V @ 4.4GHz a ramoknak meg 1.50 V de inkább fixen 1333MHz vagy 1447MHz ilyesmi max 1600MHz.. legyen inkább 1333MHz-fix azt tudja alap 4GHz-s órajelen 1.265V-al a CPU (esetleg ki lehet kapcsolni a Intel Turbo Boost Technology 2.0 Frequenc -t a biosban -bár szerintem ha az alap 1.265V  ,1.390V-nél nem tolhatja tovább bár kitudja mit művel  agéped ha képes egy 88Wattot evő processzorral megetetni 200Wattot... :)

     (biosból meg a 2001-es kell-írtad hogy frissítetted gondolom csak arra)

    Aztán AIDA közben figyeld mondjuk a sima HWMonitorral hogy merre mocorognak a voltok, vagy van komojabb cucc is a HWiNFO az részletesebben kimutatja merre hány méter.

    A wattok/voltok meg azért ugrálnak mert be van kapcsolva a thermal akármi .. tegyél mindent kézzel fixre hasonlóra mint a tesztoldalakon az adatok, teszteld le te is hogy úgy milyen melege van / ingadozik-e a feszültség/áramfelvétel stb, ha igen csökkentsd az órajelet, le lehet menni 4.0GHz alá is .. nincs az kőbevésve, addig megyenk lefelé amíg nem lesz stabil, (vagy felfelé) 

    Esetedben  inkább lefelé kell de lehet csak  az automata boost kavar be .. no az a 10%+  lehet nem annyira fontos.
    Mutasd a teljes hozzászólást!
  • Közben kiderült, hogy másik alaplapban jó hőmérsékletekkel működik a processzor, tehát az alaplap hibásodott meg, mert minimum rosszul mérte a hőfokát, de még az is lehet, hogy túl sok feszültséget adott neki (nem én teszteltem, csak ennyit tudok).
    Mutasd a teljes hozzászólást!
abcd