A win. 10 bootolásakor néha a videókártya nem ad képet
2021-12-17T17:32:45+01:00
2021-12-17T17:44:45+01:00
2022-06-29T08:25:39+02:00
Barni_57
Tehát a fent említett probléma, + az újraindítás után a bal felső sarokban néhány színes pixelt látok, kb 10 másodpercig, és újra van kép...

Ezt a figyelmeztetést találom az eseménynaplóban:
  
A(z) nvlddmkm képernyőillesztő nem reagált, és utána sikeresen helyreállt.

Amikor frissítettem a legújabb win verzióra, manuálisan letöltöttem a legújabb gt610 drivert is. Ezek után jelentkezett a probléma.
Win10 pro 21h2-es verzió van fent.

A hőmérsékletek rendben vannak. Nem nyúlkáltam a windows olyan beállításaiban amely hatással lenne a hardverre.
Megpróbáltam egy régebbi gt610 es drivert is. Nem lett jobb.
Nem tudom számít-e, amikor bekapcsolom a gépet 1-2 percig annyira lassú, hogy még a start menü is 10 mp mire bejön... Hd sentinel szerint amin a windows van+a videókártya driver, az a hdd 99%-os.

Másik hardverrel nincsen probléma.

A gépet használtan vettem, kb 3 napja.

AMD Ryzen 3 1300X
2*4 Gb ram
gigabyte  A320M-S2H-CF (AM4) alaplap
Asus gt610 1 Gb , passzív hűtéssel
2 db wd merevlemez
A tápegység 2019-es, megnéztem tiszta nem poros, és nem hangos.  A típusát nem tudom most fejből.



Ti mit gondoltok?
Szerintetek mi lehet a probléma?
Mutasd a teljes hozzászólást!
Aki eladta neked teszteletlenül beletette, hogy legyen benne valami ami képet ad
épp ez volt a fiók aljában és beépítette neked, mindenképpen szedd ki a gépből.
Engedd el ezt az öreg kártyát nagy valószínűséggel a végét járja, itt az ideje a cseréjének
vegyél egy modern alap szintű VGA-t pl.  GTX1030-at, ez addig tedd meg amíg a hibásan
működő GT 610 magával nem rántja az alaplapodat is.
Mutasd a teljes hozzászólást!

abcd