Excel diagram % különbség
2010-02-09T17:56:06+01:00
2010-02-25T10:34:09+01:00
2022-07-25T01:10:31+02:00
tervin
Sziasztok, az lenne a kérdésem, hogy új munkalapra beszúrt oszlopdiagram közé, hogy tudom megadni a %-os különbéget? Szeretnék vmi szövegdobozt vagy akármit elhelyezni, amiben a két oszlop különbsége van. Pl. január értéke: 10, február értéke 15, közé egy szövegdobozban kiírja: 50 %!

Előre is köszönöm!
Mutasd a teljes hozzászólást!
Vegyük, hogy a hónapok az A2-ben kezdődnek, az értékek a B2-ben. A C3 képlete =KEREKÍTÉS((B3-B2)*100/B2;2). Ezt másold le. Ennek az oszlopnak is adj címet, és a három oszlopból készíts diagramot.
A diagramon kattints a %-ot tartalmazó oszlopra, és az adatsorok formázásánál a Mintázat fülön a Szegély, és a Kitöltés csoportban is a Nincs gombot jelöld be. A Feliratok fülön jelöld be az Érték négyzetet, OK.
Most a diagramon kattints a feliratokra, jobb klikk, Adatfeliratok formázása. A Szám fülön az Egyéni kategóriában ezt add meg: 0,00"%".

A kerekítés utolsó paramétere adja a tizedesek számát, itt 2. A formátumnál is változtathatsz a megjelenítendő tizedes jegyek számán.
Mutasd a teljes hozzászólást!

abcd