S.O.S. Nehezen indul a gépem!

S.O.S. Nehezen indul a gépem!
2010-03-28T17:57:14+02:00
2010-04-01T13:18:35+02:00
2022-07-25T05:06:35+02:00
Somi1
Sziasztok!
Szeretném a segítségeteket kérni abban, hogy miért van az, hogy amikor bekapcsolom a gépemet semmi visszajelzést nem kapok a monitorra, viszont hallom ahogy felpörög a vinyó, és a dvd iró, de a monitoron tök sötét minden! Ha eljátszogatok a reset gombbal, ami néha nem is reagál, néha pedig 5-10 mp várakozás után indítja a gépet,sikertelenül.Vagy van mikor 5x-8x, de van mikor akár 15-25x is megkel nyomnom a gombot a sikeres indításhoz!Viszont ha elindult a Windows akkor ameddig nem kapcsoljuk ki megyen tökéletesen! Tud nekem valaki segíteni abban, hogy mi lehet a hiba oka?
Mutasd a teljes hozzászólást!
Alaplap csere lesz ebből azt hiszem. MISI amúgy sem nagy ász az a lengedező kondijaival XD.

Egyébként Intelnél a tömeges 775 technológia miatt megjelenő BIOS-refresh-ek miatt is láttam már ami kb. minden 4-5ikre indította el magát. Addig rávenni sem lehetett... BIOS refresh kellett neki.

Ha már vga-ram sem segít érdemes a procidat átvinni egy ismerőshöz és az ő gépében próbálni. Ha tökéletesen fut akkor valószínű alaplap lesz(Ismerős gépébe is ha nem megfelelő a BIOS/proci támogatás akkor az nem adja a megfelelő eredményt).

De még a tápegység is lehet hibás, nem tud elegendő áramot adni stb... . Vincsi meg ventik felpörögnek kb összesen átlag gépbe nem több mint 20Watt ezeknek a fogyasztásuk 1 vincsi + 2-3-4venti.

A vga-ra meg azt javaslom PCI 1MB-osat bontó bótba 100 egy tucat és 100HUFé adják kilóra! , 1darabot simán érdemes beszerezned ami tesztelt, arra jó hogy elinduljon BIOS és láss valamit. RAM nélkül ne indítsd géped . Ha több ramod van pl 2X512 dual chaennel akkor érdemes egyesével kipróbálni őket.

Gyakori hiba lehet még a memóriák nem megfelelő időzítése. Intel lapoknál van jó pár széria aminél állítgatni kell időzítést, feszültséget, stb... Az is azt eredményezi, hogy gyakorlatilag nincs kép .
Mutasd a teljes hozzászólást!

  • A reset gomb sűrű nyomkodása tönkreteheti a vincsesztert. Ha meg egy-két helyen már behalt, akkor nem kell csodálkozni az ilyesmin.

    Amúgy jó lenne, ha valami konkrétumot is írnál, mert így nagyon nehéz kitalálni, mi bajod van? OS? Gép? Mikor takarítottál utoljára? Töredezettségmentesítés? Kártevő vadászat?

    U.I.: Ez a kérdés pedig a tudástárba való, nem a társalgóba!
    Mutasd a teljes hozzászólást!
  • Szia! Cseréld ki a videókártyát.MAjd aztán ujrainditás és ellenőrzés ahhoz,hogy a monitor megnyiljon.Addig nem is fogsz olyan képet kapni amit ki lehetne értékelni.
    Biztonság képpen huzd le a wincsit.Igy próbáld az inditást.A bios post -nak le kell futnia.
    Mutasd a teljes hozzászólást!
  • Hali!

    A következőkben, ha konkrét problémád van, segíts nekünk - legalább - azzal, hogy A TUDÁSTÁRBAN TESZED fel a kérdésed. Előre is köszönjük.



    Ha egyszer rájönnék, hogy miért ennyire nehéz ezt megérteni...
    Mutasd a teljes hozzászólást!
  • Bocsássatok meg, ha rossz helyre írtam a panaszomat, de nem vagyok járatos még itt! Mindet leírtam amit tapasztaltam a gép indítással kapcsolatban, nem tudom mire gondolsz még.minden 2-3 hónapban le van formázva a gép, mert 3 fiam van, és egyiknek ez a játék kell+ más oprendszer, a másiknak az, és a 3-nak amaz. Így sűrűn kell formázni a gépet! Ha a gép beindult akkor viszont negálás nélkül megy!Töredezettségmentesítés volt, Víruskereső van (nod32). Nem tudom mire gondolsz még?
    Mutasd a teljes hozzászólást!
  • Még egyszer bocsánat, amiért rossz helyre írtam!Legközelebb figyelek!
    Mutasd a teljes hozzászólást!
  • A videó kártya nekem is eszemben volt, csak nincs másik, hogy helyébe beletegyem!Holnap reggel megnézem a vinyó lehuzását, mert most a fiuk használják, és nem akarom, hogy ne induljon el!
    Mutasd a teljes hozzászólást!
  • A konkrétum arra vonatkozott, hogy ha tanácsot kérünk számtech témában, akkor az a minimum, hogy leírjuk a konfigurációt, mert hála a legó-pc-nek, nincs belőle két egyforma. Ezek nélkül csak sötétben lehet tapogatózni.

    A másik dolog: akárhogy is van, az nem normális dolog, hogy 2-3 havonta formázzuk a merevlemezt, meg újra telepítjük az operációs rendszert. Azért vannak már XP-n is felhasználói fiókok, hogy különféle hozzáférést lehessen beállítani a család minden tagjának. Van egy rendszergazda, mondjuk te, aki teljes jogú admin vagy, te döntöd el, mi települhet a gépre és mi nem, a család többi tagja pedig korlátozott fiókot használ, így nem tud hozzápiszkálni semmilyen fontos beállításhoz, nem tud telepíteni a tudtod nélkül.

    Víruskeresésre utaltam, hogy leellenőrizzük, nem az okozza-e a gondot. Rendszervisszaállítást ki kell kapcsolni az összes partíción, majd beállítani a nodban a boot-idejű mély (vagy alapos) keresést, és ez a teszt a következő induláskor fog lefutni. Jó sokáig fut, addig lehet malmozni, de amit talál, azt nem engedi aktiválni, hanem hatástalanítja. Ja, és persze ezt csökkentett módban kell futtatni, vírust mindig így irtunk, mert legtöbb így nem tud aktiválódni.
    Mutasd a teljes hozzászólást!
  • Akkor mondom, írom:Intel Dual Core 2GHZ, Geforce 8500GT 512Mb, 2GB DDR2 ram, 160GB Hdd,MSI alaplap.

    A víruskereséssel kapcsolatban, pedig megfogadom a tanácsodat, ezt kipróbálom! A rendszer visszaállítást kikapcsoltam, de nem tudom, hogy kell csökkentet módban futtatni. Tehát akkor csökkentett módban kell a víruskeresőt lefuttatni?
    Ne haragudj, hogy számomra ez nem olyan érthető, mert soha nem csináltam még így, illetve ezt!
    Mutasd a teljes hozzászólást!
  • Csökkentett mód: Indításkor megnyomod az F8-at. Itt kijön egy menü. Van olyan közte, hogy csökkentett mód parancssorral, csökkentett mód hálózattal, csökkentett mód. Természetesen a hálózat nélkülit válaszd, vagy akár azt is választhatod, csak előtte a hálózati kábelt érdemes kihúzni, addig se fertőződjön, amíg dolgozik a program.

    A nodot nem ismerem, de beállítható a jobb programokban, hogy alapos kutatást végezzen. Van gyorsvizsgálat, közepes, meg alapos. Az alapos tart a legtovább, de ez a legalaposabb. Van amelyik ezt mélyvizsgálatnak hívja.

    De van még itt néhány vírusirtós topic, ezeket is átböngészheted, ha nem boldogulsz.
    Mutasd a teljes hozzászólást!
  • Köszönöm előre is!!!
    Mutasd a teljes hozzászólást!
  • Szia! Kivettem a vinyót,de semmi reagálás, kivettet a ramokat, semmi reagálás, kivettem a videó kártyát,de semmi reagálás, se sípolás, se semmi!Szerintem ha a ramokat kiveszem akkor sípolnia kellene, nem? De még csak a bios post sem fut le! A monitor visszajelzője továbbra is sárgán világit a kék helyett!Thát semmi jelet sem kap!Csökkentett módban sem tudom így behozni!
    Mutasd a teljes hozzászólást!
  • Alaplap csere lesz ebből azt hiszem. MISI amúgy sem nagy ász az a lengedező kondijaival XD.

    Egyébként Intelnél a tömeges 775 technológia miatt megjelenő BIOS-refresh-ek miatt is láttam már ami kb. minden 4-5ikre indította el magát. Addig rávenni sem lehetett... BIOS refresh kellett neki.

    Ha már vga-ram sem segít érdemes a procidat átvinni egy ismerőshöz és az ő gépében próbálni. Ha tökéletesen fut akkor valószínű alaplap lesz(Ismerős gépébe is ha nem megfelelő a BIOS/proci támogatás akkor az nem adja a megfelelő eredményt).

    De még a tápegység is lehet hibás, nem tud elegendő áramot adni stb... . Vincsi meg ventik felpörögnek kb összesen átlag gépbe nem több mint 20Watt ezeknek a fogyasztásuk 1 vincsi + 2-3-4venti.

    A vga-ra meg azt javaslom PCI 1MB-osat bontó bótba 100 egy tucat és 100HUFé adják kilóra! , 1darabot simán érdemes beszerezned ami tesztelt, arra jó hogy elinduljon BIOS és láss valamit. RAM nélkül ne indítsd géped . Ha több ramod van pl 2X512 dual chaennel akkor érdemes egyesével kipróbálni őket.

    Gyakori hiba lehet még a memóriák nem megfelelő időzítése. Intel lapoknál van jó pár széria aminél állítgatni kell időzítést, feszültséget, stb... Az is azt eredményezi, hogy gyakorlatilag nincs kép .
    Mutasd a teljes hozzászólást!
  • Hát nem nyugtattál meg az alaplap cserével! Az nem lehetséges, hogy már a hosszabbító elosztólyábol nem kap elegendő áramot a gép? Az a baj, hogy van egy másik tápom, de az 300Watos, és a csatlakozóján csak 10 láb van, amit az alaplapba kell dugni! nem úgy mint a gében ami van 400Watos, és 12 lábazat van rajta. Vagy a 300Watos is rálehet kötni?
    Mutasd a teljes hozzászólást!
  • Nekem is van hasonló problémám.
    Asus TUSL2-C szirénázik
    A hiba konkrét oka nincs meg, de szinte 100%, hogy az
    alaplapommal van a gond, de, hogy pontosan mi azt nem tudni.
    Olyan is volt, hogy elindul de indulás után fagy 1-2 szer pár percen belül, de ha elindul a következő kikapcsolásig semmi gond
    nincs vele.
    Nem vírus, nem melegedés, az tuti.

    Üdv.:
    Feri

    Mutasd a teljes hozzászólást!
  • Pedig ebből szerintem is alaplap csere lesz, próbálkozz egy bios resettel. A 300Watos tápot hagyd a csudába, de egy régi PCI- os kártya tényleg jól jönne ilyenkor.
    Mutasd a teljes hozzászólást!
  • Röviden:
    A gyenge és rossz minőségű tápok szoktak ilyen jelenséget előidézni.
    Ha szerencséd van, akkor csak a táp nem tud induláskor elegendő teljesítményt leadni. Ha nincs, akkor már agyonütött az alaplapon lévő processzor táp elektronikát.
    Ha a videokártya lenne libás, sípolna miatta a gép.
    Mutasd a teljes hozzászólást!
  • Igen! Lényegében közben utána jártam én is. Állítólag a táp-ban vannak kondik, és valamelyik kezd kiszáradni,az okoz ilyen gondot,Illetve az alaplapon lévő kondi, is ugyan így van. Egy műszerésszel aki kitudja mérni a kondit azzal kellene megnézetnem, hogy melyik a bűnös!Vagy a táp,vagy az alaplap kondi?
    Mutasd a teljes hozzászólást!
  • Egyszerű, próbáld ki másik tuti táppal. Azért hogy egy 400- as táp ennyire legyengüljön.... ha csak nem noném, vagy FSP - abban volt ilyen széria.
    Mutasd a teljes hozzászólást!
abcd