Linux Debian 6.01 nem tudok telepíteni php-t rá!
2011-05-17T18:50:46+02:00
2011-05-18T01:21:35+02:00
2022-07-19T03:30:53+02:00
blackthunder
Üdv!

Linux debian 6.01-es netinstall-os verziójú rendszerre nem tudok valami miatt php5-öt telepíteni. apt-get php5 parancsra azt írja ki, hogy érvénytelen csomag. Valaki tudna ebben segíteni?
Előre is köszönöm!

Üdv: Blackthunder
Mutasd a teljes hozzászólást!
Úgy érted, hogy a webszerver gyökerét?
Az /etc/apache2/site-enabled mappában vannak a virtual hostok, ott lehet beállítani. Alapban ha semmit nem állítasz a /var/www a webroot...
Mutasd a teljes hozzászólást!

abcd