Joomla plugin

Joomla plugin
2011-07-28T12:35:10+02:00
2011-07-28T12:40:07+02:00
2022-07-19T02:00:55+02:00
tottyi
Sziasztok valaki nekem megtudna mondani hogy ez a hibajelentes mit jelnt a joomla 1.5-os verzioban? "MUSTENABLELEGACY" Mikor instalalni akarok plugint akkor jon elo.
Mutasd a teljes hozzászólást!
Backend > Extensions > Plugin Manager > System-Legacy Plugin > enable
Mutasd a teljes hozzászólást!

abcd