Indítási problémák

Indítási problémák
2012-01-26T16:46:04+01:00
2012-01-26T20:24:23+01:00
2022-07-29T04:05:27+02:00
Streetlife2010
Üdv mindenkinek!

Szeretném a segítségeteket kérni, van egy olyan probléma a gépemmel, az elmúlt napokban kezdte el csinálni, bekapcsolásnál a gép azonnal leáll(2-3 másodperc) felpörögnek a ventilátorok, a monitor is kap jelet, aztán egyszer csak leáll.

Néha sikerül teljesen bekapcsolni, akkor kb 1-2 óráig bírja aztán leállítja magát a gép, szóval nem csak úgy lekapcsol, hanem kijelentkezik stb.

Először a bekapcsológombra gyanakodtam, így cseréltünk gépházat, áttettünk mindent, de így már be se akart kapcsolni a gép. Cseréltünk BIOS elemet az alaplapban, akkor bekapcsolt a gép magától ahogy áram alá helyeztük a gépet, de a bekapcsológomb és a RESET működésképtelen volt, nem reagált.

Így bejött rendesen a gép, de ahogy kikapcsoltuk már nem tudtuk visszakapcsolni. Kihúztuk a kábelt, visszadugtuk és már így se indult el, csak akkor indul el újra ha egy pillanatra kivesszük a BIOS elemet és visszatesszük és csatlakoztatjuk a főkábelt.

A gombokkal nincsen gond másik alaplappal lett tesztelve a gépház, és a bekapcsológomb megfelelően működik, és jól lett bekötve, Többször is ellenőriztük. Próbálgattam/Cserélgettem a memóriákat, azzal nem lehet baj.

Szeretném a véleményeteket kikérni, Előre is köszönöm a segítségeteket, Remélem érthetően fogalmaztam

Tudok videót is csatolni a 'jelenségről' ha kéritek
Mutasd a teljes hozzászólást!
CODEGEN 300W, ez van bent jelenleg, az előző táp HKC 400W-os táp, mind a kettőnél ugyan az a probléma lép fel. szóval táp kizárva..


Csöbörből vödörbe.
Ha középvastag menetes csavarral nem marad meg a cserepes virág, felakasztod vékonyabbal és azzal is leszakad, akkor a csavar kizárható?
Mutasd a teljes hozzászólást!

  • van egy olyan probléma a gépemmel, az elmúlt napokban kezdte el csinálni, bekapcsolásnál a gép azonnal leáll(2-3 másodperc) felpörögnek a ventilátorok, a monitor is kap jelet, aztán egyszer csak leáll.


    Tipikusan tápegység hibája utaló jelenség.
    Tápegység márkája, típusa?
    Mutasd a teljes hozzászólást!
  • CODEGEN 300W, ez van bent jelenleg, az előző táp HKC 400W-os táp, mind a kettőnél ugyan az a probléma lép fel. szóval táp kizárva.. Elöször a 400W-osnál lépett fel a hiba, áttettük a 300W-os tápot és a hiba ugyan úgy fenn áll.. Megcsináltuk azt hogy kikötöttük az alaplapból a gépház kábeleit, azaz a Bekapcsoló és a RESET gomb kábelét. áram alá helyeztük a gépet, és megint bekapcsolt magától, ahogy bejött a gép lefuttatunk AIDA 64-el ilyen terhelő tesztet ami a feszültségeket terheli szóval a táppal semmi gond nincs mert nem áll le.. ahogy leállítottuk a gépet, megint nem kapcsolt be, ki kellet venni a BIOS elemet(új), és ha 5 perc után visszatettük és csatlakoztattuk az áramkábelt a gép megint elindult magától.. teljesen tehetetlenek vagyunk.
    Mutasd a teljes hozzászólást!
  • CODEGEN 300W, ez van bent jelenleg, az előző táp HKC 400W-os táp, mind a kettőnél ugyan az a probléma lép fel. szóval táp kizárva..


    Csöbörből vödörbe.
    Ha középvastag menetes csavarral nem marad meg a cserepes virág, felakasztod vékonyabbal és azzal is leszakad, akkor a csavar kizárható?
    Mutasd a teljes hozzászólást!
  • Ez a jelenség szerintem alaplapi tápellátási probléma.Nincs elég energia ahhoz,hogy elinduljon.Amikor csatlakoztatod akkor kap egy löketet a táp felől,ezért elindul.
    A javaslatom, vidd szervizbe,ahol átnézik az alaplapodat.
    Mutasd a teljes hozzászólást!
  • Legegyszerűbb ha kicserélem az alaplapot :) szerintem a javítási díjért már új alaplapot kapok :) 20 ezerből csak tudok venni valami jót. Köszönöm a segítségeteket!
    Mutasd a teljes hozzászólást!
  • Először a tápot cseréld, legalább egy ilyenre.

    Ha ezzel is leáll a rendszer, húzz le mindent az alaplapról (CPU-t, RAMokat is vedd ki).
    Amennyiben a meztelen alaplap is leáll, cserélheted.
    Mutasd a teljes hozzászólást!
abcd