T-Home ZTE router admin felületre nem enged be.
2012-03-24T09:01:21+01:00
2012-04-08T08:07:13+02:00
2022-07-29T11:45:26+02:00
Shaper
Sziasztok.
Szeretnék segítséget kérni az alábbi dologban.Adott egy T-Home ZTE router.Arról megy az asztali pc + 2 db interaktiv tv a 4. port pedig a ház hátsó részére van kábelezve.....onnan szoktam a laptopot használni. /hosszú a ház...a wi-fi nem éri el/
A problémám a következő: Az asztali pc-ről simán be tudok lépni a router kezelőfelületére.Ellenben a laptopról nem.Próbáltam kábelen,wifin,másik böngészővel.
Resetelést is csináltam a routeren.És semmi.
Ezt az üzit dobja ki: "User information is error,please input again".
Na mármost ezer % ,hogy jól ütöttem be a nevet,és a jelszót is.
Légyszi adjatok tanácsot mi lehet a baj,mert este jön a szerelő......(2. router bekötése),és kellene az admin felület a laptopról.
UI: Ezelőtt nem volt vele gond...kb 1 hónapja csinálja.
Előre is köszönöm.
Üdv:Shaper
Mutasd a teljes hozzászólást!
Szia!
Próbáld meg másik böngészővel, vagy törölj ki minden böngészési adatot az aktuálisból.
Mutasd a teljes hozzászólást!

  • Üdv!
    Bocs a kései válaszért.Másik böngészővel már próbáltam /nagyon sokszor/ ott sem volt változás.Ellenben neki ültem sokadszorra a Firefox uninstallnak,+ minden maradvány kézi törlésének.Registry takarításnak.
    És láss csodát......valamitől megjavult,pedig már vagy 2-3X végigzongoráztam ugyanezt.
    Köszönöm a hozzászólást,oda adom a pontot,mivel Te próbáltál segíteni,és ezért ültem neki sokadszorra egy alapos takarításnak a Firefoxban.
    Köszi még 1x,további szép napot mindenkinek.
    Üdv:Shaper
    Mutasd a teljes hozzászólást!
Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd