Win7 telepítési probléma
2012-09-21T00:28:59+02:00
2012-09-21T00:55:15+02:00
2022-07-30T04:26:13+02:00
Cathy
Sziasztok!
Egy új laptopra szeretnék telepíteni win7-et, amin eredetileg is volt egy, azzal működött, tehát a gép maga jó(?).
A telepítő lemezem (elméletileg) jó, már többször telepítettem vele gond nélkül.
Végig megy a telepítő folyamat, egészen addig a pontig, hogy kéri az idő beállítását, majd ahelyett, hogy jönne a hálózati beállítás rész, felugrik egy ablak, amiben végigfut egy rakás szöveg, amiből nekem (a többedik telepítéskor) az ragadta meg a figyelmemet, hogy a "Következő fájlokat nem találja a rendszer: ....".
Majd bejön az üdvözlő képernyő: "Üdvözöljük!", és rögtön utána ki is jelentkezik a rendszer: "Kijelentkezés".
Utána újraindul, de nem tölt be, csak az ASUS felirat jelenik meg, majd kezdi elölről...
Fogalmam sincs, mi lehet a probléma, mint írtam, már több telepítést csináltam ezzel a lemezzel sikeresen, de így még soha nem jártam...
Van valakinek valamilyen ötlete?
Sajnos a géphez nem adtak telepítő lemezt, és én az egészet újraparticionáltam, úgyhogy most nem tudom, mitévő legyek...
És ami még furcsa: telepítéskor nem kérdezi a fájlrendszer típusát, holott én úgy emlékszem, hogy azt meg kell adni... (csak törlé, formázás és új opciók vannak, a törlésre pedig csak megerősítést kér, és ennyi...).
Mutasd a teljes hozzászólást!

  • Sorba ellenőrizni kellene a dolgokat:
    Merevlemezt, HardDiskSentinelle. (pl egy Live, Hirens Boot CD-vel, ha nincs OS a gépen)
    A lemezt magát, pl egy virtuális gépen.

    Az optikai meghajtót, egy fájl másolással és összehasonlítással ha lehet.
    Esetleg még a memóriát is, pl a win7 beépített eszközével vagy Memtesttel.

    Dewer
    Mutasd a teljes hozzászólást!
Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd